Review Board 1.7.22


FLUME-1835: Flume User Guide has wrong prop in Load Balancing Sink Selector

Review Request #8940 - Created Jan. 14, 2013 and submitted

Alexander Alten-Lorenz
FLUME-1835
Reviewers
Flume
flume-git
rename "maxBackoffMillis" to "maxTimeOut" in the user guide for the Load Balancing Sink Processor

 
Review request changed
Updated (July 17, 2013, 11:56 p.m.)
  • changed from pending to submitted